Página 1 de 1

problemas con el ESP en mi PREVIA D4D

MensajePublicado: 20 May 2015, 18:51
por policoto
hola a todos:
me acabo de registrar en el foro. gracias de antemano por vuestra ayuda.
vamos al lio:
tengo un previa del 2004. llevo 180000 km y hasta hace dos años todo marchaba de maravilla. asi por las buenas empezó a fallar el ESP y a cada curva se activa el pitido y se enciende el chivato de perdida de estabilidad, aunque el coche no hace nada raro ni derrapa. De vez en cuando, actúa el sistema y corrige la trazada y frena bruscamente. Y me los pone de corbata......
No se que hacer..he estado en cuatro talleres, incluida la casa oficial Toyota y nadie se atreve a decirme seguro lo que le pasa. me dicen de cambiar piezas a lo loco pero nadie me dice lo que falla.
por cierto. le meten la maquina de diagnostico y no da fallo.
AYUDAAAAA
Gracias
Juanjo

Re: problemas con el ESP en mi PREVIA D4D

MensajePublicado: 12 Jun 2015, 19:30
por juanjpm
Hola juanjo,
a mi me pasa igual que a ti, pero mi previa es del 2004 y solo tiene 85000 Km.
taller oficial ni idea. Una duda . Le has cambiado las ruedas hace poco?. Es que ami me comenzo con el cambio de ruedas.
A mi en el taller me comentan de cambiarlas aunque no estan muy mal.

para atar cabos.

Un Saludo.

Re: problemas con el ESP en mi PREVIA D4D

MensajePublicado: 30 Sep 2015, 11:25
por miqueldf
Hola Juanjo y cia. Me pasa lo mismo con mi Toyota Previa de segunda mano con 12 años y 170.000 km. La llevé al taller y me hicieron cambiar los neumaticos. Vuelve a pasar. En una curva salta el TRC / VSC y la Previa pierde el control y se frena por milesimas de segundo. Derrapándome. Y casi con accidentes incluidos.

Lo solucionaste ? te paso mi telf. si quieres enviarme mensaje 654 488 011.


Gracias a todos y a este foro tb.

Re: problemas con el ESP en mi PREVIA D4D

MensajePublicado: 11 Nov 2015, 23:13
por Trutops
Hola, tengo el mismo problema que vosotros en una Previa del 2003 y no dan con ello en ningún taller.
Lo habeís conseguido solucionar?
Yo sigo investigando.